从WordPress 5.0.4起官方一直没有完整的简体中文版,WordPress 5.2.2已发布近三个月官方简体中文版终于出来了。

之前版本有漏洞,易被攻击,建议立即升级到WordPress 5.2.2,新版要求PHP 版本最低是5.6.20,鉴于目前PHP7已普及,建议直接升级到PHP7+,不然升级后直接白屏,连后台都进不去,切记!

WordPress 5.2.2官方简体中文版平台 : 所有平台  |  分类 : 博客程序  |  大小 : 12.18 MB