WordPress 5.7.2 安全版本发布

WordPress 5.7.2 安全版本具有一个安全修复程序。因为这是一个安全版本,所以建议您立即更新站点。自WordPress 3.7以来的所有版本也已更新。

WordPress 5.7.2是一个短周期的安全版本。下一个主要版本将是5.8版。

您可以通过从WordPress.org下载更新到WordPress 5.7.2,或访问仪表板→更新,然后单击立即更新。

如果您的站点支持自动后台更新,则它们已经开始更新过程。

安全更新

一个安全问题会影响WordPress 3.7和5.7之间的版本。如果您尚未更新到5.7,则自3.7以来的所有WordPress版本也已更新,可以解决以下安全问题:

感谢WordPress安全团队的成员在WordPress中实施这些修复程序。

有关更多信息,请参阅版本5.7.2 HelpHub文档页面。

WordPress中文版/英文版安装包下载:https://www.tghello.com/blog/wordpress-download

2
封面图

评论0

请先

没有账号? 注册  忘记密码?

社交账号快速登录